Probleme intampinate in acest forum

Post a reply


This question is a means of preventing automated form submissions by spambots.
Smilies
:thankyou: \:D/ :thumbup: :sick: :wtf: :shifty: :crazy: :clap: :multumesc: :D 8-) :cry: :shock: :!: :geek: :lol: :oops: :roll: :-( :) :ugeek: :clap: :dance: :naughty: :pray: :shhh: :think:
View more smilies

BBCode is ON
[img] is ON
[flash] is OFF
[url] is ON
Smilies are ON

Topic review
   

Expand view Topic review: Probleme intampinate in acest forum

Re: Probleme intampinate in acest forum

by tonyst » Tue Mar 26, 2019 7:09 pm

Am reusit
Multumesc Dan pentru intentie .

Re: Probleme intampinate in acest forum

by DAN » Tue Mar 19, 2019 9:24 pm

Rezolvat

Re: Probleme intampinate in acest forum

by gi0 » Tue Mar 19, 2019 6:26 pm

Multumesc .
Cu stima .

Re: Probleme intampinate in acest forum

by DAN » Tue Mar 19, 2019 5:35 pm

Da, este vorba de un certificat ssl care nu functioneaza.
O sa remediez, nu e nici un virus.

Re: Probleme intampinate in acest forum

by ciobimar » Tue Mar 19, 2019 3:34 pm

Poate e vreun virus ceva ....incearca sa cauti forumul pe google si deschizi de acolo..

Ce zici mai sus ..am patit si eu ..si am tot incercat vre o saptamana si ceva.. daca nu mai mult ... si tot nu puteam sa intru ....crezand ca are ceva forumul ... apoi am cautat pe google forumul si am deschis o alta pagina si a mers ....

Re: Probleme intampinate in acest forum

by gi0 » Tue Mar 19, 2019 3:10 pm

Domnul Dan , de cate ori ma loghez imi spune ca nu este sigura conexiunea . La munca nu pot intra pe site . Apare acel lacat barat si cand introduc parola .
In firefox ..

Re: Probleme intampinate in acest forum

by anduvirgil » Thu Jun 05, 2014 12:12 pm

Multumim de promptitudine.

Re: Probleme intampinate in acest forum

by admin » Wed Jun 04, 2014 10:16 pm

Ieri am incercat un upgrade. Nu a functionat dupa 5 ore de teste si am refacut o parte din codurile sursa initiale. Nu functioneaza logarea automata si wathermarkul.
O sa rezolv cand am timp.

Scuze pentru inconveniente.

Re: Probleme intampinate in acest forum

by admin » Sun Jun 01, 2014 10:01 am

Gata Radu, erai in doua grupuri diferite si erau niste conflicte la setari.
Rezolvat.

Top